<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-NZ"> <!--<![endif]-->
<head>
    <title>Shawnecy in the house | Mountain Scene</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.scene.co.nz/xmlrpc.php" />
    <meta property="og:image" content="https://www.scene.co.nz/wp-content/uploads/2017/07/6Jul-600-GIG-Shawnecy.jpg" /><meta name="author" content="David Williams">
<link rel="icon" type="image/png" href="/wp-content/uploads/2016/09/msc_simple.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/wp-content/uploads/2016/06/msc_simple.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/wp-content/uploads/2016/06/msc_simple.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/wp-content/uploads/2016/06/msc_simple.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wp-content/uploads/2016/06/msc_simple.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wp-content/uploads/2016/06/msc_simple.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mountain Scene &raquo; Feed" href="http://www.scene.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mountain Scene &raquo; Comments Feed" href="http://www.scene.co.nz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mountain Scene &raquo; Shawnecy in the house Comments Feed" href="http://www.scene.co.nz/whats-on/shawnecy-in-the-house/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.scene.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.scene.co.nz/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://www.scene.co.nz/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.scene.co.nz/wp-content/themes/Newspaper-child/polls-css.css?ver=2.73.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.scene.co.nz/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='td-plugin-framework-css'  href='http://www.scene.co.nz/wp-content/themes/Newspaper-child/includes/td_apl_custom/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7COswald%3A400%2C700%7CRoboto%3A400%2C700%7COxygen%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.scene.co.nz/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.scene.co.nz/wp-content/themes/Newspaper/style.css?v=1499140547&#038;ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.scene.co.nz/wp-content/themes/Newspaper-child/style.css?v=1499140547&#038;ver=6.1c' type='text/css' media='all' />
<script type='text/javascript' src='http://www.scene.co.nz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.scene.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.scene.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scene.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.scene.co.nz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8216;Miracle baby&#8217; still defies odds' href='http://www.scene.co.nz/featured/miracle-baby-still-defies-odds/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.scene.co.nz/whats-on/shawnecy-in-the-house/" />
<link rel='shortlink' href='http://www.scene.co.nz/?p=67390' />
<link rel="alternate" type="application/json+oembed" href="http://www.scene.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.scene.co.nz%2Fwhats-on%2Fshawnecy-in-the-house%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.scene.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.scene.co.nz%2Fwhats-on%2Fshawnecy-in-the-house%2F&#038;format=xml" />
<meta property="og:title" content="Shawnecy in the house" /><meta property="og:description" content="Maysam Shawnecy turns to techno, hip-hop, pop and rock to find inspiration for original music. The DJ will be behind the decks at 1876 tonight — part of his second New Zealand and Aussie tour. The 34-year-old, who usually performs in duo Pele &amp; Shawnecy, is going solo for this gig. He pitches his previous [...]" /><meta property="og:url" content="http://www.scene.co.nz/whats-on/shawnecy-in-the-house/" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.scene.co.nz/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.scene.co.nz\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6.1";
var td_get_template_directory_uri="http:\/\/www.scene.co.nz\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#3e465e";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3070475-47', 'auto');
  ga('send', 'pageview');

</script> <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/59065624/MSC-300x250', [300, 250], 'div-gpt-ad-1467255066909-1').addService(googletag.pubads());
    googletag.defineSlot('/59065624/MSC-728x90-Banner', [728, 90], 'div-gpt-ad-1467258905416-1').addService(googletag.pubads()); 
    googletag.defineSlot('/59065624/MSC-700x400-Handshake', [700, 400], 'div-gpt-ad-1467261935234-1').addService(googletag.pubads()); 
    
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head>

<body class="post-template-default single single-post postid-67390 single-format-standard shawnecy-in-the-house single_template wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MountainScene" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/MountainScene" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-header-container"><ul id="menu-main-header" class="td-mobile-main-menu"><li id="menu-item-64156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-64156"><a href="http://www.scene.co.nz/"><i class="fa fa-home td-only-icon" aria-hidden="true"></i></a></li>
<li id="menu-item-64177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64177"><a href="http://www.scene.co.nz/queenstown-news/">Queenstown News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64189"><a href="http://www.scene.co.nz/news/">News</a></li>
	<li id="menu-item-64178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64178"><a href="http://www.scene.co.nz/queenstown-news/business/">Business</a></li>
	<li id="menu-item-64179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64179"><a href="http://www.scene.co.nz/queenstown-news/council/">Council</a></li>
	<li id="menu-item-64180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64180"><a href="http://www.scene.co.nz/queenstown-news/court-and-crime/">Court &#038; Crime</a></li>
	<li id="menu-item-64181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64181"><a href="http://www.scene.co.nz/queenstown-news/health/">Health</a></li>
	<li id="menu-item-64182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64182"><a href="http://www.scene.co.nz/queenstown-news/lifes-a-feast/">Life&#8217;s a Feast</a></li>
	<li id="menu-item-64183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64183"><a href="http://www.scene.co.nz/queenstown-news/local-life/">Local Life</a></li>
	<li id="menu-item-64185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64185"><a href="http://www.scene.co.nz/queenstown-news/tourism/">Tourism</a></li>
</ul>
</li>
<li id="menu-item-32347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32347"><a href="http://www.scene.co.nz/sport-scene/">Sport Scene<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64196"><a href="http://www.scene.co.nz/sport/">Sport</a></li>
	<li id="menu-item-63799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63799"><a href="http://www.scene.co.nz/sport-scene/rugby/">Rugby</a></li>
	<li id="menu-item-63793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63793"><a href="http://www.scene.co.nz/sport-scene/cricket/">Cricket</a></li>
	<li id="menu-item-63794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63794"><a href="http://www.scene.co.nz/sport-scene/football/">Football</a></li>
	<li id="menu-item-63800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63800"><a href="http://www.scene.co.nz/sport-scene/snow-sports/">Snow Sports</a></li>
	<li id="menu-item-63795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63795"><a href="http://www.scene.co.nz/sport-scene/mountain-biking/">Mountain Biking</a></li>
	<li id="menu-item-64160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64160"><a href="http://www.scene.co.nz/sport-scene/ice-hockey/">Ice Hockey</a></li>
</ul>
</li>
<li id="menu-item-32348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32348"><a href="http://www.scene.co.nz/whats-on/">What&#8217;s On</a></li>
<li id="menu-item-63801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63801"><a href="http://www.scene.co.nz/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-63802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63802"><a href="http://www.scene.co.nz/opinion/parting-shot/">Parting Shot</a></li>
</ul>
</li>
<li id="menu-item-32353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32353"><a href="http://www.scene.co.nz/real-estate/">Real Estate</a></li>
<li id="menu-item-32351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32351"><a href="http://www.scene.co.nz/digital-edition/">Digital Edition</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.scene.co.nz/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-header" class="top-header-menu"><li id="menu-item-308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-308"><a href="http://www.scene.co.nz/about-us/">About Us</a></li>
<li id="menu-item-773" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-773"><a href="http://www.scene.co.nz/contact-us/">Contact Us</a></li>
<li id="menu-item-66910" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-66910"><a href="http://www.scene.co.nz/the-south-today-news-update/">The South Today</a></li>
<li id="menu-item-66954" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-66954"><a href="http://www.scene.co.nz/apps/">Apps</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MountainScene" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/MountainScene" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.scene.co.nz/">
                <img src="/wp-content/uploads/2016/09/Mountain-Scene-Logo-2016-Colour.png" alt=""/>
                <span class="td-visual-hidden">Mountain Scene</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><!-- /59065624/MSC-728x90-Banner -->
<div id='div-gpt-ad-1467258905416-1' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467258905416-1'); });
</script>
</div> </div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.scene.co.nz/">
            <img src="/wp-content/uploads/2016/09/Mountain-Scene-Logo-2016-Colour.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-header-container"><ul id="menu-main-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-64156"><a href="http://www.scene.co.nz/"><i class="fa fa-home td-only-icon" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64177"><a href="http://www.scene.co.nz/queenstown-news/">Queenstown News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64189"><a href="http://www.scene.co.nz/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64178"><a href="http://www.scene.co.nz/queenstown-news/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64179"><a href="http://www.scene.co.nz/queenstown-news/council/">Council</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64180"><a href="http://www.scene.co.nz/queenstown-news/court-and-crime/">Court &#038; Crime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64181"><a href="http://www.scene.co.nz/queenstown-news/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64182"><a href="http://www.scene.co.nz/queenstown-news/lifes-a-feast/">Life&#8217;s a Feast</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64183"><a href="http://www.scene.co.nz/queenstown-news/local-life/">Local Life</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64185"><a href="http://www.scene.co.nz/queenstown-news/tourism/">Tourism</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32347"><a href="http://www.scene.co.nz/sport-scene/">Sport Scene</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64196"><a href="http://www.scene.co.nz/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63799"><a href="http://www.scene.co.nz/sport-scene/rugby/">Rugby</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63793"><a href="http://www.scene.co.nz/sport-scene/cricket/">Cricket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63794"><a href="http://www.scene.co.nz/sport-scene/football/">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63800"><a href="http://www.scene.co.nz/sport-scene/snow-sports/">Snow Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63795"><a href="http://www.scene.co.nz/sport-scene/mountain-biking/">Mountain Biking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64160"><a href="http://www.scene.co.nz/sport-scene/ice-hockey/">Ice Hockey</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-32348"><a href="http://www.scene.co.nz/whats-on/">What&#8217;s On</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63801"><a href="http://www.scene.co.nz/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63802"><a href="http://www.scene.co.nz/opinion/parting-shot/">Parting Shot</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32353"><a href="http://www.scene.co.nz/real-estate/">Real Estate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32351"><a href="http://www.scene.co.nz/digital-edition/">Digital Edition</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.scene.co.nz/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-67390" class="post-67390 post type-post status-publish format-standard has-post-thumbnail hentry category-whats-on tag-dj tag-gig tag-gig-of-the-week tag-maysam-shawnecy tag-music tag-pele-shawnecy tag-queenstowns-electric-rush" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.scene.co.nz/whats-on/">What's On</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Shawnecy in the house</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T10:30:45+00:00" >July 6, 2017</time></span>                                                        </div>

            </header>

        </div>

        
         <!-- Begin APL social sharing -->
<div class="td-post-sharing td-post-sharing-bottom"
       style="margin-bottom: 20px !important;">
  <span class="td-post-share-title">SHARE</span>
  <div class="td-default-sharing">
    <a class="td-social-sharing-buttons td-social-facebook"
         href="http://www.facebook.com/sharer.php?u=http://www.scene.co.nz/whats-on/shawnecy-in-the-house/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
      <i class="fa fa-facebook"></i>
      <div class="td-social-but-text">Facebook</div>
    </a>
    <a class="td-social-sharing-buttons td-social-twitter"
         href="https://twitter.com/intent/tweet?text=&url=http://www.scene.co.nz/whats-on/shawnecy-in-the-house/"
         onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
      <i class="fa fa-twitter"></i>
      <div class="td-social-but-text">Twitter</div>
    </a>
    <a class="td-social-sharing-buttons" href="http://www.scene.co.nz/whats-on/shawnecy-in-the-house//email/" title="Email" rel="nofollow" style="background: #8A8E91;">
      <i class="fa fa-envelope-o" aria-hidden="true"></i>
      <div class="td-social-but-text" style="border-left: 1px solid rgba(255, 255, 255, 0.2);">Email</div>
    </a>
    <a class="td-social-sharing-buttons" href="javascript:if(window.print)window.print()" title="Print" rel="nofollow" style="background: #855A5C;">
      <i class="fa fa-print" aria-hidden="true"></i>
      <div class="td-social-but-text"  style="border-left: 1px solid rgba(255, 255, 255, 0.2);">Print</div>
    </a>

 </div>

</div>
<!-- End APL social sharing -->


        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.scene.co.nz/wp-content/uploads/2017/07/6Jul-600-GIG-Shawnecy.jpg" data-caption="Resort return: DJ Shawnecy, left, picture with Patrick Gallenmuller, aka Pele, will be behind the decks tonight 1876"><img width="600" height="433" class="entry-thumb td-modal-image" src="https://www.scene.co.nz/wp-content/uploads/2017/07/6Jul-600-GIG-Shawnecy.jpg" srcset="https://www.scene.co.nz/wp-content/uploads/2017/07/6Jul-600-GIG-Shawnecy.jpg 600w, https://www.scene.co.nz/wp-content/uploads/2017/07/6Jul-600-GIG-Shawnecy-300x217.jpg 300w, https://www.scene.co.nz/wp-content/uploads/2017/07/6Jul-600-GIG-Shawnecy-324x235.jpg 324w, https://www.scene.co.nz/wp-content/uploads/2017/07/6Jul-600-GIG-Shawnecy-582x420.jpg 582w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="6Jul 600 GIG Shawnecy"/></a><figcaption class="wp-caption-text">Resort return: DJ Shawnecy, left, picture with Patrick Gallenmuller, aka Pele, will be behind the decks tonight 1876</figcaption></figure></div>
        <p>Maysam Shawnecy turns to techno, hip-hop, pop and rock to find inspiration for original music.</p>
<p>The DJ will be behind the decks at 1876 tonight — part of his second New Zealand and Aussie tour. The 34-year-old, who usually performs in duo Pele &amp; Shawnecy, is going solo for this gig.</p>
<p>He pitches his previous 1876 gig as a career highlight.</p>
<p>“[It was] very energetic. The power in that small venue was like the energy from 30,000 people. I was very impressed — it’s one of my favourite gigs ever.”</p>
<p>That’s a big call for the resort given they’ve gigged Pacha — in Europe’s party capital Ibiza.</p>
<p>Shawnecy, who is Persian but grew up in Germany, says he partied there in his youth before moving there a year ago.</p>
<p>As a teen he’d eye up the DJs and dream of one day sitting in the DJ booth.</p>
<p>The pair grew up in musical families and he recalls dancing, singing and performing as a youngster.</p>
<p>One of Shawnecy’s first musical memories is of buying and listening to Michael Jackson&#8217;s Bad album — a musician he describes as “one of my all-time heroes”.</p>
<p>He reckons being introduced to different genres from a young age influences what they produce.</p>
<p>Each track is carefully constructed and he describes the process as special.</p>
<p>“We use unique instruments and sounds in our tracks with some samples and influences from hip-hop music.</p>
<p>“A lot of the vocals in our tracks we also make ourselves. We produce them mainly together but I write the vocals and it’s my voice that can be heard speaking and singing.”</p>
<p>They’ve been performing together for eight years — after meeting at a music festival in Germany.</p>
<p>After pulling together demos in 2011, they were signed directly to music labels Get Physical and Cecille.</p>
<p>Shawnecy plays 1876 tonight in the next instalment of Queenstown’s Electric Rush.</p>
<p>Gig-goers can expect a mix of Pele &amp; Shawnecy tunes — with a few other techno and house tracks slotted in.</p>
<p>The duo plan to release a number of new tracks over the next few months and he encourages fans to get on social media to check them out.</p>
<p><a href="mailto:louises@scene.co.nz">louises@scene.co.nz</a></p>
<p><strong>Catch Shawnecy as part of Electric Rush, 1876, today, 9pm. Also featuring Ribera and Tim Richards. Earlybird tickets sold out. Door sales $30</strong></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.scene.co.nz/author/davidw/">David Williams</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="David Williams"></span><meta itemprop="datePublished" content="2017-07-06T10:30:45+00:00"><meta itemprop="dateModified" content="2017-07-06T08:57:55+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.scene.co.nz/whats-on/shawnecy-in-the-house/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2016/09/Mountain-Scene-Logo-2016-Colour.png"></span><meta itemprop="name" content="Mountain Scene"></span><meta itemprop="headline " content="Shawnecy in the house"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.scene.co.nz/wp-content/uploads/2017/07/6Jul-600-GIG-Shawnecy.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="433"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_595e33bd6cf6d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_595e33bd6cf6d" ><script>var block_td_uid_2_595e33bd6cf6d = new tdBlock();
block_td_uid_2_595e33bd6cf6d.id = "td_uid_2_595e33bd6cf6d";
block_td_uid_2_595e33bd6cf6d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_595e33bd6cf6d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_595e33bd6cf6d_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":67390,"live_filter_cur_post_author":"3"}';
block_td_uid_2_595e33bd6cf6d.td_column_number = "3";
block_td_uid_2_595e33bd6cf6d.block_type = "td_block_related_posts";
block_td_uid_2_595e33bd6cf6d.post_count = "3";
block_td_uid_2_595e33bd6cf6d.found_posts = "2295";
block_td_uid_2_595e33bd6cf6d.header_color = "";
block_td_uid_2_595e33bd6cf6d.ajax_pagination_infinite_stop = "";
block_td_uid_2_595e33bd6cf6d.max_num_pages = "765";
tdBlocksArray.push(block_td_uid_2_595e33bd6cf6d);
</script><h4 class="td-related-title"><a id="td_uid_3_595e33bd70eca" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_595e33bd6cf6d" href="#">RELATED ARTICLES</a><a id="td_uid_4_595e33bd70f28" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_595e33bd6cf6d" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_595e33bd6cf6d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.scene.co.nz/whats-on/gig-of-the-week-have-guitar-will-travel/" rel="bookmark" title="Gig of the Week: Have guitar, will travel"><img width="218" height="150" class="entry-thumb" src="https://www.scene.co.nz/wp-content/uploads/2017/06/29Jun-1000-GIG-John-Mason2-218x150.jpg" srcset="https://www.scene.co.nz/wp-content/uploads/2017/06/29Jun-1000-GIG-John-Mason2-218x150.jpg 218w, https://www.scene.co.nz/wp-content/uploads/2017/06/29Jun-1000-GIG-John-Mason2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gig of the Week: Have guitar, will travel"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.scene.co.nz/whats-on/gig-of-the-week-have-guitar-will-travel/" rel="bookmark" title="Gig of the Week: Have guitar, will travel">Gig of the Week: Have guitar, will travel</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.scene.co.nz/whats-on/gig-of-the-week-phoenix-foundation-2/" rel="bookmark" title="Gig of the Week: Phoenix Foundation"><img width="218" height="150" class="entry-thumb" src="https://www.scene.co.nz/wp-content/uploads/2017/06/22Jun-1000-GIG-Phoenix-Foundation-218x150.jpg" srcset="https://www.scene.co.nz/wp-content/uploads/2017/06/22Jun-1000-GIG-Phoenix-Foundation-218x150.jpg 218w, https://www.scene.co.nz/wp-content/uploads/2017/06/22Jun-1000-GIG-Phoenix-Foundation-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gig of the Week: Phoenix Foundation"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.scene.co.nz/whats-on/gig-of-the-week-phoenix-foundation-2/" rel="bookmark" title="Gig of the Week: Phoenix Foundation">Gig of the Week: Phoenix Foundation</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.scene.co.nz/whats-on/a-shambles-of-a-gig/" rel="bookmark" title="A shambles of a gig"><img width="218" height="150" class="entry-thumb" src="https://www.scene.co.nz/wp-content/uploads/2017/06/15Jun-GIG-Shambles-218x150.jpg" srcset="https://www.scene.co.nz/wp-content/uploads/2017/06/15Jun-GIG-Shambles-218x150.jpg 218w, https://www.scene.co.nz/wp-content/uploads/2017/06/15Jun-GIG-Shambles-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A shambles of a gig"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.scene.co.nz/whats-on/a-shambles-of-a-gig/" rel="bookmark" title="A shambles of a gig">A shambles of a gig</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_595e33bd6cf6d" data-td_block_id="td_uid_2_595e33bd6cf6d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_595e33bd6cf6d" data-td_block_id="td_uid_2_595e33bd6cf6d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget">
        <div id="the-south-today" class="td_block_inner td_animated_xlong td_fadeInDown" style="height: auto;">
            <span style="background-color: #0586ff; color: white; font-size: 15px;
                    text-transform: uppercase; font-weight: 600;
                    padding-left: 4px; padding-right: 4px;
                    font-family: Roboto; float: left;
                    outline: 1px solid #0586ff; line-height:26px;">
              The South
            </span>
            <span style="background-color: black; color: white;
                   font-size: 15px; text-transform: uppercase;
                   font-weight: 600; padding-left: 4px;
                   padding-right: 4px; font-family: Roboto;
                   float:left; margin-top: -1px;
                   padding-top: 1px; line-height:26px;">
              Today
            </span>
        <div class="btn-group" id="reg_drop" style="float: right;">
            <button type="button" class="btn btn-default" style="text-transform: capitalize;" id="current_site">Queenstown</button>
            <button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="caret"></span>
                <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu" id="reg_list">
                <li data-tag="all" style="margin-bottom: 0px;"><a href="#" style="margin-bottom: 0px;">The South</a></li>
            </ul>
        </div>
        <div class="clearfix SouthToday" id="pager" style="border-bottom: 1px solid black; margin-bottom: 14px;"></div>
    <div id="tst-loader" ><img src="http://www.scene.co.nz/wp-content/themes/Newspaper-child/spin.gif"></div><div id="videos" style="overflow: hidden; position: relative;"><div style='text-align: center;'><div id="south-today-pager" class="td-next-prev-wrap"
                style="display:none;" >
                <a href="#" class="pager-links" data-action="previous" id="pager_previous" style="margin-right: 0;"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="pager-links ajax-page-disabled disablePager" data-action="next" id="pager_next" style="margin-right: 0;"><i class="td-icon-font td-icon-menu-right"></i></a><span style="font-size: 11px; color: #777;">Made with the support of </span><a href="http://www.nzonair.govt.nz/" class="nzoa">NZ On Air</a><p class="page-scale">Page 1 of 1</p></div></div></div>
        <script type='text/javascript'>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</script>
    
        <script type='text/javascript'>
            var page = 0;
            var pages = 0;
            var pageSize = 4;
            function paginate(){
                page = 0;
                var loaded = jQuery('.bc-video').length;
                pages = loaded / pageSize;
                var html = '<div id=\'pagination\' style=\'text-align: center; position: absolute; left: 0; right: 0; bottom: 0;\'>';
                html += '<div class=\'td-next-prev-wrap\'>';
                html += '<a href=\'#\' class=\'pager-links ajax-page-disabled disablePager\' data-action=\'previous\' id=\'pager_previous\' style=\'margin-right: 0;\'><i class=\'td-icon-font td-icon-menu-left\'></i></a>';
                html += '<a href=\'#\' class=\'pager-links ajax-page-disabled disablePager\' data-action=\'next\' id=\'pager_next\' style=\'margin-right: 0;\'><i class=\'td-icon-font td-icon-menu-right\'></i></a>';
                html += '<span style=\'font-size: 11px; color: #777;\'>Made with the support of </span><a href=\'http://www.nzonair.govt.nz/\' class=\'nzoa\'>NZ On Air</a>';
                html += '<p class=\'page-scale\'>Page <span id=\'page\'>' + (page + 1 ) + '</span> of <span id=\'pages\'>' + Math.ceil(pages) + '</span></p>';
                html += '</div>';
                html += '</div>';
                html += '</div>';
                jQuery('#videos').append(html);
                for (var i = 0; i < pages; i++){
                    jQuery(jQuery('.bc-video').slice(i * pageSize,(i * pageSize) + pageSize)).wrapAll('<div id=\'bc-page-'+i+'\' class=\'bc-page animated\' style=\'width: 100%; position: absolute; left: '+100*i+'%\'></div>');
                }
                jQuery('.pager-links').removeClass('ajax-page-disabled disablePager');
                if((page+1) >= pages)  jQuery('#pager_next').addClass('ajax-page-disabled disablePager');
                if(page == 0) jQuery('#pager_previous').addClass('ajax-page-disabled disablePager');
                jQuery('#videos').css('height', (jQuery('#bc-page-'+page).outerHeight(true) + jQuery('#pagination').outerHeight(true)) + 'px');
                jQuery( window ).resize(function() {
                    jQuery('#videos').css('height', (jQuery('#bc-page-'+page).outerHeight(true) + jQuery('#pagination').outerHeight(true)) + 'px');
                });
            }
            function next_page(){
                if((page+1) >= pages) return;
                page++;
                jQuery( '.bc-page' ).animate({
                    left: '-=100%'
                }, 1000, 'swing', function() {
                    if(jQuery('#bc-page-'+page).outerHeight(true) < jQuery('#bc-page-'+(page-1)).outerHeight(true))
                        jQuery('#videos').css('height', (jQuery('#bc-page-'+page).outerHeight(true) + jQuery('#pagination').outerHeight(true)) + 'px');
                });
                jQuery('#page').text(page+1);
                jQuery('.pager-links').removeClass('ajax-page-disabled disablePager');
                if((page+1) >= pages)  jQuery('#pager_next').addClass('ajax-page-disabled disablePager');
                if(page == 0) jQuery('#pager_previous').addClass('ajax-page-disabled disablePager');
                if(jQuery('#bc-page-'+page).outerHeight(true) > jQuery('#bc-page-'+(page-1)).outerHeight(true))
                    jQuery('#videos').css('height', (jQuery('#bc-page-'+page).outerHeight(true) + jQuery('#pagination').outerHeight(true)) + 'px');
            }
            function prev_page(){
                if(page<=0) return;
                page--;
                jQuery( '.bc-page' ).animate({
                    left: '+=100%'
                }, 1000, 'swing', function() {
                    if(jQuery('#bc-page-'+page).outerHeight(true) < jQuery('#bc-page-'+(page+1)).outerHeight(true))
                        jQuery('#videos').css('height', (jQuery('#bc-page-'+page).outerHeight(true) + jQuery('#pagination').outerHeight(true)) + 'px');
                });
                jQuery('#page').text(page+1);
                jQuery('.pager-links').removeClass('ajax-page-disabled disablePager');
                if((page+1) >= pages)  jQuery('#pager_next').addClass('ajax-page-disabled disablePager');
                if(page == 0) jQuery('#pager_previous').addClass('ajax-page-disabled disablePager');
                if(jQuery('#bc-page-'+page).outerHeight(true) > jQuery('#bc-page-'+(page+1)).outerHeight(true))
                    jQuery('#videos').css('height', (jQuery('#bc-page-'+page).outerHeight(true) + jQuery('#pagination').outerHeight(true)) + 'px');
            }
            jQuery('.pager-links').live('click', function(e) {
                e.preventDefault();
                if (jQuery(this).attr('data-action') == 'previous') {
		            prev_page();
                }
                if (jQuery(this).attr('data-action') == 'next') {
                    next_page();
                }
            });
        </script>
    </div></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_3  "><span class="td-adspot-title">Advertisement</span><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/59065624/MSC-300x250-Homepage1', [300, 250], 'div-gpt-ad-1473303384220-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>





<!-- /59065624/MSC-300x250-Homepage1 -->
<div id='div-gpt-ad-1473303384220-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473303384220-0'); });
</script>
</div></div><aside class="widget widget_text"><div class="block-title"><span>Weather</span></div>			<div class="textwidget"><div id="metservice-widget" style="margin-top: -26px;">
<script language="JavaScript" type="text/javascript">
ifrm = document.createElement("IFRAME");
ifrm.setAttribute("src", "http://www.metservice.com/weather-widget/widget?params=white|large|portrait|days-3|classic&loc=Queenstown&domain=" + document.location.hostname);
ifrm.style.width = 300+"px";
ifrm.style.height =239+"px";
ifrm.style.border = "0";
ifrm.setAttribute("allowtransparency", "true");
ifrm.setAttribute("id", "widget-iframe");
document.getElementById('metservice-widget').appendChild(ifrm);
</script>
</div></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_4  "><span class="td-adspot-title">Advertisement</span><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/59065624/MSC-300x250-Homepage2', [300, 250], 'div-gpt-ad-1473303530699-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>





<!-- /59065624/MSC-300x250-Homepage2 -->
<div id='div-gpt-ad-1473303530699-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473303530699-0'); });
</script>
</div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_8_595e33bed9ba4_rand td-pb-border-top"  data-td-block-uid="td_uid_8_595e33bed9ba4" ><h4 class="block-title"><span>INFORMATION</span></h4><div class="td_mod_wrap"><p>
9 Athol Street<br>
Queenstown 9348<br>
New Zealand<br>
</p></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_9_595e33beda087_rand td-pb-border-top"  data-td-block-uid="td_uid_9_595e33beda087" ><h4 class="block-title"><span>NEWSPAPERS</span></h4><div class="td_mod_wrap"><ul class="menu-footer">
	<li><a href="http://www.odt.co.nz/" title="The Otago Daily Times">Otago Daily Times</a></li>
	<li><a href="http://www.ashburtoncourier.co.nz/">The Ashburton Courier</a></li>
	<li><a href="http://www.thestar.co.nz/">The Star - Dunedin</a></li>
	<li><a href="http://www.thenews.co.nz/">The News - Central Otago</a></li>
	<li><a href="http://www.thenewsnc.co.nz/">North Canterbury News</a></li>
	<li><a href="http://www.theensign.co.nz/">The Ensign - Gore</a></li>
<li><a href="http://www.oamarumail.co.nz/">Oamaru Mail</a></li>
	<li><a href="http://www.southlandexpress.co.nz/">Southland Express - Invercargill</a></li>
	<li><a href="http://www.timarucourier.co.nz/">The Courier - Timaru</a></li>
</ul></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_10_595e33beda4db_rand td-pb-border-top"  data-td-block-uid="td_uid_10_595e33beda4db" ><h4 class="block-title"><span>FOLLOW US</span></h4><div class="td_mod_wrap"><aside class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MountainScene" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/MountainScene" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span><br /><br /><br />
</aside></div></div>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-bottom-footer-container"><ul id="menu-bottom-footer" class="td-subfooter-menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-551"><a href="http://www.scene.co.nz/about-us/">About Us</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-553"><a href="http://www.scene.co.nz/contact-us/">Contact Us</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-552"><a href="http://www.scene.co.nz/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-554" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-554"><a href="http://www.scene.co.nz/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-555" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-555"><a href="http://www.scene.co.nz/terms-conditions/">Terms &#038; Conditions</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 Scene, Allied Press Limited                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6.1 (rara)
        Deploy mode: deploy
        
        uid: 595e33bedf771
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_related_posts .td-related-right {
display:none;
}

.menu-footer li {
    list-style: none;
}

.block-title > span {
    width: 100%;
    border-top-left-radius: 5px;
    border-top-right-radius: 5px;
}

.about-us-list li {
    list-style: none;
    margin-left: 0;
}

#td-outer-wrap > div.td-footer-wrapper > div > div:nth-child(2) > div:nth-child(1) > div > div {
    color: white;
}

input[type=submit], .td-category-header .td-pulldown-filter-display-option, .td-category-header .td-pulldown-filter-list {
    background-color: #3e465e;
}

.td-block-span12 > .td_module_8 > .item-details > .td-module-meta-info {
    display: none;
}

.td-block-span12 > .td_module_8 {
    padding-bottom: 10px;
}

.wp-polls {
    background-color: #fffbfb;
    border: 2px solid #CA583D;
}
</style>

<link rel='stylesheet' id='bc-style-css'  href='http://www.scene.co.nz/wp-content/plugins/bc_playlist_block/bc_playlist.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.scene.co.nz\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scene.co.nz/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.scene.co.nz\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scene.co.nz/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.6'></script>
<script type='text/javascript' src='http://www.scene.co.nz/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6.1'></script>
<script type='text/javascript' src='http://www.scene.co.nz/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.scene.co.nz/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js?ver=900'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'/wp-content/uploads/2016/08/16jun-ll-trey.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[67390]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.scene.co.nz/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.scene.co.nz/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>