<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-NZ"> <!--<![endif]-->
<head>
    <title>Big camera idea takes off | Mountain Scene</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.scene.co.nz/xmlrpc.php" />
    <meta property="og:image" content="http://www.scene.co.nz/wp-content/uploads/2016/09/15Sep-IS-Richie-Shotover2.jpg" /><meta name="author" content="Paul Taylor">
<link rel="icon" type="image/png" href="/wp-content/uploads/2016/09/msc_simple.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/wp-content/uploads/2016/06/msc_simple.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/wp-content/uploads/2016/06/msc_simple.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/wp-content/uploads/2016/06/msc_simple.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wp-content/uploads/2016/06/msc_simple.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wp-content/uploads/2016/06/msc_simple.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mountain Scene &raquo; Feed" href="http://www.scene.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mountain Scene &raquo; Comments Feed" href="http://www.scene.co.nz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mountain Scene &raquo; Big camera idea takes off Comments Feed" href="http://www.scene.co.nz/queenstown-news/big-camera-idea-takes-off/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.scene.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.scene.co.nz/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://www.scene.co.nz/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.scene.co.nz/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.scene.co.nz/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7COswald%3A400%2C700%7CRoboto%3A400%2C700%7COxygen%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.scene.co.nz/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.scene.co.nz/wp-content/themes/Newspaper/style.css?v=1473298503&#038;ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.scene.co.nz/wp-content/themes/Newspaper-child/style.css?v=1473298503&#038;ver=6.1c' type='text/css' media='all' />
<script type='text/javascript' src='http://www.scene.co.nz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.scene.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.scene.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.scene.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.scene.co.nz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bouncing back' href='http://www.scene.co.nz/queenstown-news/bouncing-back/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.scene.co.nz/queenstown-news/big-camera-idea-takes-off/" />
<link rel='shortlink' href='http://www.scene.co.nz/?p=64296' />
<link rel="alternate" type="application/json+oembed" href="http://www.scene.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.scene.co.nz%2Fqueenstown-news%2Fbig-camera-idea-takes-off%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.scene.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.scene.co.nz%2Fqueenstown-news%2Fbig-camera-idea-takes-off%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.scene.co.nz/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.scene.co.nz/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.scene.co.nz\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/www.scene.co.nz\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#3e465e";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3070475-47', 'auto');
  ga('send', 'pageview');

</script> <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/59065624/MSC-300x250', [300, 250], 'div-gpt-ad-1467255066909-1').addService(googletag.pubads());
    googletag.defineSlot('/59065624/MSC-728x90-Banner', [728, 90], 'div-gpt-ad-1467258905416-1').addService(googletag.pubads()); 
    googletag.defineSlot('/59065624/MSC-700x400-Handshake', [700, 400], 'div-gpt-ad-1467261935234-1').addService(googletag.pubads()); 
    
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head>

<body class="single single-post postid-64296 single-format-standard big-camera-idea-takes-off single_template wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MountainScene" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/MountainScene" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-header-container"><ul id="menu-main-header" class="td-mobile-main-menu"><li id="menu-item-64156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-64156"><a href="http://www.scene.co.nz/"><i class="fa fa-home td-only-icon" aria-hidden="true"></i></a></li>
<li id="menu-item-64177" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-64177"><a href="http://www.scene.co.nz/queenstown-news/">Queenstown News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64189"><a href="http://www.scene.co.nz/news/">News</a></li>
	<li id="menu-item-64178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64178"><a href="http://www.scene.co.nz/queenstown-news/business/">Business</a></li>
	<li id="menu-item-64179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64179"><a href="http://www.scene.co.nz/queenstown-news/council/">Council</a></li>
	<li id="menu-item-64180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64180"><a href="http://www.scene.co.nz/queenstown-news/court-and-crime/">Court &#038; Crime</a></li>
	<li id="menu-item-64181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64181"><a href="http://www.scene.co.nz/queenstown-news/health/">Health</a></li>
	<li id="menu-item-64182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64182"><a href="http://www.scene.co.nz/queenstown-news/lifes-a-feast/">Life&#8217;s a Feast</a></li>
	<li id="menu-item-64183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64183"><a href="http://www.scene.co.nz/queenstown-news/local-life/">Local Life</a></li>
	<li id="menu-item-64185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64185"><a href="http://www.scene.co.nz/queenstown-news/tourism/">Tourism</a></li>
</ul>
</li>
<li id="menu-item-32347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32347"><a href="http://www.scene.co.nz/sport-scene/">Sport Scene<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64196"><a href="http://www.scene.co.nz/sport/">Sport</a></li>
	<li id="menu-item-63799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63799"><a href="http://www.scene.co.nz/sport-scene/rugby/">Rugby</a></li>
	<li id="menu-item-63793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63793"><a href="http://www.scene.co.nz/sport-scene/cricket/">Cricket</a></li>
	<li id="menu-item-63794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63794"><a href="http://www.scene.co.nz/sport-scene/football/">Football</a></li>
	<li id="menu-item-63800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63800"><a href="http://www.scene.co.nz/sport-scene/snow-sports/">Snow Sports</a></li>
	<li id="menu-item-63795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63795"><a href="http://www.scene.co.nz/sport-scene/mountain-biking/">Mountain Biking</a></li>
	<li id="menu-item-64160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64160"><a href="http://www.scene.co.nz/sport-scene/ice-hockey/">Ice Hockey</a></li>
</ul>
</li>
<li id="menu-item-32348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32348"><a href="http://www.scene.co.nz/whats-on/">What&#8217;s On</a></li>
<li id="menu-item-63801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63801"><a href="http://www.scene.co.nz/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-63802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63802"><a href="http://www.scene.co.nz/opinion/parting-shot/">Parting Shot</a></li>
</ul>
</li>
<li id="menu-item-32353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32353"><a href="http://www.scene.co.nz/real-estate/">Real Estate</a></li>
<li id="menu-item-32351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32351"><a href="http://www.scene.co.nz/digital-edition/">Digital Edition</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.scene.co.nz/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Saturday, September 17, 2016
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-header" class="top-header-menu"><li id="menu-item-308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-308"><a href="http://www.scene.co.nz/about-us/">About Us</a></li>
<li id="menu-item-773" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-773"><a href="http://www.scene.co.nz/contact-us/">Contact Us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MountainScene" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/MountainScene" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.scene.co.nz/">
                <img src="/wp-content/uploads/2016/09/Mountain-Scene-Logo-2016-Colour.png" alt=""/>
                <span class="td-visual-hidden">Mountain Scene</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><!-- /59065624/MSC-728x90-Banner -->
<div id='div-gpt-ad-1467258905416-1' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467258905416-1'); });
</script>
</div> </div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.scene.co.nz/">
            <img src="/wp-content/uploads/2016/09/Mountain-Scene-Logo-2016-Colour.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-header-container"><ul id="menu-main-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-64156"><a href="http://www.scene.co.nz/"><i class="fa fa-home td-only-icon" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-64177"><a href="http://www.scene.co.nz/queenstown-news/">Queenstown News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64189"><a href="http://www.scene.co.nz/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-64178"><a href="http://www.scene.co.nz/queenstown-news/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64179"><a href="http://www.scene.co.nz/queenstown-news/council/">Council</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64180"><a href="http://www.scene.co.nz/queenstown-news/court-and-crime/">Court &#038; Crime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64181"><a href="http://www.scene.co.nz/queenstown-news/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64182"><a href="http://www.scene.co.nz/queenstown-news/lifes-a-feast/">Life&#8217;s a Feast</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64183"><a href="http://www.scene.co.nz/queenstown-news/local-life/">Local Life</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64185"><a href="http://www.scene.co.nz/queenstown-news/tourism/">Tourism</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32347"><a href="http://www.scene.co.nz/sport-scene/">Sport Scene</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64196"><a href="http://www.scene.co.nz/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63799"><a href="http://www.scene.co.nz/sport-scene/rugby/">Rugby</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63793"><a href="http://www.scene.co.nz/sport-scene/cricket/">Cricket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63794"><a href="http://www.scene.co.nz/sport-scene/football/">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63800"><a href="http://www.scene.co.nz/sport-scene/snow-sports/">Snow Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63795"><a href="http://www.scene.co.nz/sport-scene/mountain-biking/">Mountain Biking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64160"><a href="http://www.scene.co.nz/sport-scene/ice-hockey/">Ice Hockey</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32348"><a href="http://www.scene.co.nz/whats-on/">What&#8217;s On</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-63801"><a href="http://www.scene.co.nz/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63802"><a href="http://www.scene.co.nz/opinion/parting-shot/">Parting Shot</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32353"><a href="http://www.scene.co.nz/real-estate/">Real Estate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32351"><a href="http://www.scene.co.nz/digital-edition/">Digital Edition</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.scene.co.nz/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-64296" class="post-64296 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-queenstown-news tag-disney tag-petes-dragon tag-queenstown tag-queenstown-camera-systems" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.scene.co.nz/queenstown-news/">Queenstown News</a></li><li class="entry-category"><a  href="http://www.scene.co.nz/queenstown-news/business/">Business</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Big camera idea takes off</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-17T07:00:11+00:00" >September 17, 2016</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-64296">5</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.scene.co.nz/queenstown-news/big-camera-idea-takes-off/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.scene.co.nz/queenstown-news/big-camera-idea-takes-off/" data-text="Big camera idea takes off" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://www.scene.co.nz/wp-content/uploads/2016/09/15Sep-IS-Richie-Shotover2.jpg" data-caption="High-flyers: Ex-All Black great Richie McCaw with John Coyle&#039;s aerial camera system on a Glacier Southern Lakes Helicopters chopper
"><img width="600" height="362" class="entry-thumb td-modal-image" src="http://www.scene.co.nz/wp-content/uploads/2016/09/15Sep-IS-Richie-Shotover2.jpg" alt="" title="15sep-is-richie-shotover2"/></a><figcaption class="wp-caption-text">High-flyers: Ex-All Black great Richie McCaw with John Coyle's aerial camera system on a Glacier Southern Lakes Helicopters chopper
</figcaption></figure></div>
        <p><strong>An invention by a Queenstowner has played </strong><strong>a hidden role behind the shooting of many </strong><strong>of the movie industry&#8217;s biggest blockbusters. </strong><strong>John Coyle, who&#8217;s also helped expose </strong><strong>New Zealand&#8217;s scenery around the world, </strong><strong>discusses his aerial camera systems with </strong><strong>Philip Chandler</strong></p>
<p>Today&#8217;s New Zealand launch of a Disney kids&#8217; movie highlighting the country&#8217;s scenery owes much to a Queenstowner&#8217;s inventiveness.</p>
<p>The panoramas for<em> Pete&#8217;s Dragon</em> were shot by an aerial camera system designed and developed by local American John Coyle.</p>
<p>He and Queenstown film equipment provider Brett Mills own Queenstown Camera Systems, which rents out two Shotover camera systems for shoots around NZ and worldwide.</p>
<p>A helicopter using the same gyro-stabilised system also captured ex-All Black captain Richie McCaw gliding for the movie <em>Chasing Great</em> which is also currently screening in NZ cinemas.</p>
<p>For many of these shoots, renowned local pilot Alfie Speight was at the controls as the aerial camera system was deployed.</p>
<p>Coyle&#8217;s particularly proud of camera work on <em>Pete&#8217;s Dragon</em> showing the computer-generated Elliot, the dragon, swooping through the stunning scenery.</p>
<p>&#8220;The camera operator and the helicopter pilot had to imagine this flying dragon coming down and doing his little flip.&#8221;</p>
<p>A mechanical engineer, Coyle says his interest in aerial camera systems was sparked in the early 1990s in the United States.</p>
<p>&#8220;The company I worked for designed prototype equipment and I met a guy who needed something stabilised on an airship.</p>
<p>&#8220;That&#8217;s how it started.&#8221;</p>
<p>He then formed his first aerial camera company Cineflex, which held TV cameras for shooting sporting events, wildlife documentaries and also movies.</p>
<p>Britain&#8217;s BBC used it for its stunning wildlife productions, in particular.</p>
<p>&#8220;The helicopter&#8217;s able to fly far enough away from the animals, and the lenses can zoom in so far that the animals don&#8217;t get disturbed in their natural habitat.&#8221;</p>
<p>Coyle sold his company in California.</p>
<p>&#8220;I had some customers in NZ so I&#8217;d been down here a few times and I thought it would be a good place to raise a family.&#8221;</p>
<p>He shifted to Queenstown with his wife and family in 2007.</p>
<p>Living on Lower Shotover Road and being in the film industry inspired the name for his new company, Shotover Camera Systems.</p>
<p>&#8220;The system was made big enough to hold movie cameras and lenses which are much bigger than TV ones.&#8221;</p>
<p>The secret was to use ultra-light carbon fibre for the camera structure to still allow the chopper to carry a full load of passengers and fuel.</p>
<figure id="attachment_64300" style="width: 300px" class="wp-caption alignnone"><img class="size-medium wp-image-64300" src="http://www.scene.co.nz/wp-content/uploads/2016/09/15Sep-IS-Shotover-Cameras-1-300x218.jpg" alt="Nose for good gear: John Coyle (right) with his go-to Queenstown pilot Alfie Speight in 2011 " width="300" height="218" srcset="http://www.scene.co.nz/wp-content/uploads/2016/09/15Sep-IS-Shotover-Cameras-1-300x218.jpg 300w, http://www.scene.co.nz/wp-content/uploads/2016/09/15Sep-IS-Shotover-Cameras-1-324x235.jpg 324w, http://www.scene.co.nz/wp-content/uploads/2016/09/15Sep-IS-Shotover-Cameras-1-579x420.jpg 579w, http://www.scene.co.nz/wp-content/uploads/2016/09/15Sep-IS-Shotover-Cameras-1.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">Nose for good gear: John Coyle (right) with his go-to Queenstown pilot Alfie Speight in 2011</figcaption></figure>
<p>Coyle sold Shotover Camera Systems to Los Angeles company, Helinet Aviation, four years ago.</p>
<p>&#8220;I&#8217;m out of the gimbal-design business. I&#8217;ve done it for 20 years, &#8216;m done with it – that&#8217;s the reason I sold.&#8221;</p>
<p>However, by renting out two aerial camera systems, he&#8217;s kept his hand in.</p>
<p>Just this week he was in Auckland where a system will be rented out for a shark epic, <em>Meg,</em> starring Jason Statham and Ruby Rose.</p>
<p>Coyle says he doesn&#8217;t have a copyright on his systems.</p>
<p>&#8220;There are competitors who&#8217;ve been around longer, but I think I was a little more innovative – now they&#8217;re copying me.&#8221;</p>
<p>If proof&#8217;s needed, his system&#8217;s been used on heaps of big box-office movies.</p>
<p>Think <em>Suicide Squad</em>, <em>Pirates of the Caribbean</em>, <em>Transformers 4</em>, <em>Mission: Impossible</em> and <em>Fast and Furious 7</em>.</p>
<p>Asked a favourite, he singles out the remake of NZ movie <em>Goodbye Pork Pie</em> – &#8220;just because I think it&#8217;s a classic&#8221;.</p>
<p>Coyle&#8217;s not a name-dropper but says he enjoyed meeting mega-director, producer and explorer James Cameron, whom he helped for a Tourism NZ campaign shoot near Glenorchy in January.</p>
<p>&#8220;He&#8217;s also an engineer – he showed quite a bit of interest in some of the things I&#8217;ve designed.</p>
<p>&#8220;He&#8217;s very friendly and personable – not one of these stuck-up guys.&#8221;</p>
<p>The Queenstowner says his newest project is designing sporting equipment, which he&#8217;s getting a patent for.</p>
<p>Though you could say Coyle&#8217;s coy about discussing it just yet.</p>
<p><a href="mailto:scoop@scene.co.nz">scoop@scene.co.nz</a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.scene.co.nz/author/pault/">Paul Taylor</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Paul Taylor"></span><meta itemprop="datePublished" content="2016-09-17T07:00:11+00:00"><meta itemprop="dateModified" content="2016-09-15T13:52:36+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.scene.co.nz/queenstown-news/big-camera-idea-takes-off/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2016/09/Mountain-Scene-Logo-2016-Colour.png"></span><meta itemprop="name" content="Mountain Scene"></span><meta itemprop="headline " content="Big camera idea takes off"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.scene.co.nz/wp-content/uploads/2016/09/15Sep-IS-Richie-Shotover2.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="362"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_57dc41610b0de_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_57dc41610b0de" ><script>var block_td_uid_2_57dc41610b0de = new tdBlock();
block_td_uid_2_57dc41610b0de.id = "td_uid_2_57dc41610b0de";
block_td_uid_2_57dc41610b0de.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_57dc41610b0de_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":64296,"live_filter_cur_post_author":"14"}';
block_td_uid_2_57dc41610b0de.td_column_number = "3";
block_td_uid_2_57dc41610b0de.block_type = "td_block_related_posts";
block_td_uid_2_57dc41610b0de.post_count = "3";
block_td_uid_2_57dc41610b0de.found_posts = "10618";
block_td_uid_2_57dc41610b0de.header_color = "";
block_td_uid_2_57dc41610b0de.ajax_pagination_infinite_stop = "";
block_td_uid_2_57dc41610b0de.max_num_pages = "3540";
tdBlocksArray.push(block_td_uid_2_57dc41610b0de);
</script><h4 class="td-related-title"><a id="td_uid_3_57dc41610e8a5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_57dc41610b0de" href="#">RELATED ARTICLES</a><a id="td_uid_4_57dc41610e902" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_57dc41610b0de" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_57dc41610b0de class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.scene.co.nz/queenstown-news/bouncing-back/" rel="bookmark" title="Bouncing back"><img width="218" height="150" class="entry-thumb" src="http://www.scene.co.nz/wp-content/uploads/2016/09/15Sep-1000-trampoline-2-218x150.jpg" alt="" title="Bouncing back"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.scene.co.nz/queenstown-news/bouncing-back/" rel="bookmark" title="Bouncing back">Bouncing back</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.scene.co.nz/queenstown-news/cops-not-for-media-secrets/" rel="bookmark" title="Cops&#8217; &#8216;not for media&#8217; secrets"><img width="218" height="150" class="entry-thumb" src="http://www.scene.co.nz/wp-content/uploads/2016/09/15Sep-600-olafjensen-218x150.jpg" alt="" title="Cops&#8217; &#8216;not for media&#8217; secrets"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.scene.co.nz/queenstown-news/cops-not-for-media-secrets/" rel="bookmark" title="Cops&#8217; &#8216;not for media&#8217; secrets">Cops&#8217; &#8216;not for media&#8217; secrets</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.scene.co.nz/featured/30m-worker-housing-fix/" rel="bookmark" title="$30m worker housing fix"><img width="218" height="150" class="entry-thumb" src="http://www.scene.co.nz/wp-content/uploads/2016/09/15Sep-1000-worker-housing-218x150.jpg" alt="" title="$30m worker housing fix"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.scene.co.nz/featured/30m-worker-housing-fix/" rel="bookmark" title="$30m worker housing fix">$30m worker housing fix</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_57dc41610b0de" data-td_block_id="td_uid_2_57dc41610b0de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_57dc41610b0de" data-td_block_id="td_uid_2_57dc41610b0de"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>Local Body Elections 2016</span></div>			<div class="textwidget"><div class="td-block-span12" style="margin-top: -10px;">
    <div>
        <a style="font-weight: bold;" title="Mayoral Forum 2016" href="http://www.scene.co.nz/the-south-today/?video=5125540874001" rel="bookmark" data-videoid="5125540874001">Mayoral Forum Tuesday 13 September</a><a title="Mayoral Forum 2016" href="http://www.scene.co.nz/the-south-today/?video=5125540874001" rel="bookmark" data-videoid="5125540874001"/>
        <div style="position:relative">
            <div>
            <img class="entry-thumb td-animation-stack-type0-2" style="width: 300px; height: 150px; margin-bottom: 0px;" src="https://bcsecure01-a.akamaihd.net/24/4915776650001/201609/1784/4915776650001_5125566956001_5125540874001-vs.jpg?pubId=4915776650001&amp;videoId=5125540874001" alt="" width="100" height="70" />
            <span class="td-video-play-ico td-video-small"><img class="td-retina td-animation-stack-type0-2" style="width: 40px; height: 40px;" src="http://www.scene.co.nz/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video" width="20" height="20" />
            </span>
            </a>
            </div>
        </div>
    </div>
    <div>
        <small>With the local body elections fast approaching, now is the time for you to get to know what our aspiring candidates stand for.</small>
    </div>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget">
            <div id="the-south-today" class="td_block_inner td_animated_xlong td_fadeInDown" style="height: auto;">
                <span style="background-color: #0099CC; color: white; font-size: 15px; text-transform: uppercase; font-weight: 600; padding-left: 4px; padding-right: 4px; font-family: Roboto; float: left; outline: 1px solid #0099CC; line-height:26px;">The South</span><span style="background-color: black; color: white; font-size: 15px; text-transform: uppercase; font-weight: 600; padding-left: 4px; padding-right: 4px; font-family: Roboto; float:left; margin-top: -1px;
    padding-top: 1px; line-height:26px;">Today</span>

           <div class="dropdown" style="float:right" id="reg_drop" >
             <button class="btn btn-default dropdown-toggle" type="button"
               id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true"
               aria-expanded="true" >
               Region
               <span class="caret"></span>
             </button>
             <ul id="reg_list" class="dropdown-menu dropdown-menu-right" aria-labelledby="dropdownMenu1">
               <li  data-tag="Queenstown"><a href="#">Queenstown</a></li>
               <li class="disabled" data-tag="all"><a href="#" >All</a></li>
             </ul>
           </div>

           <div class="clearfix SouthToday" id="pager" style="border-bottom: 1px solid black; margin-bottom: 10px;"></div>
        <div id="tst-loader" style="text-align: center; display:none;"><img src="http://www.scene.co.nz/wp-content/themes/Newspaper-child/squares.gif"></div><div id="videos">
                        <div class="td-block-span12">
                            <div class="td_module_6 td_module_wrap td-animation-stack">
                                <div class="td-module-thumb">
                                    <a href="http://www.scene.co.nz/the-south-today/?video=5127824486001" rel="bookmark" title="Auckland teen in custody for assaulting Campus Watch employee" data-videoid="5127824486001">
                                        <img width="100" height="70" class="entry-thumb td-animation-stack-type0-2" style="width:100px; height:70px;margin-bottom: 0px; " src="http://brightcove01.brightcove.com/24/4915776650001/201609/3704/4915776650001_5127834384001_5127824486001-vs.jpg?pubId=4915776650001" alt="">
                                        <span class="td-video-play-ico td-video-small">
                                            <img width="20" height="20" class="td-retina td-animation-stack-type0-2" style="width:20px; height:20px; margin-bottom: 25px;" src="http://www.scene.co.nz/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video">
                                        </span>
                                    </a>
                                </div>
                                <div class="item-details">
                                    <h3 class="entry-title td-module-title">
                                        <a href="http://www.scene.co.nz/the-south-today/?video=5127824486001" rel="bookmark" title="Auckland teen in custody for assaulting Campus Watch employee" data-videoid="5127824486001" style="font-weight: bold;">Auckland teen in custody for assaulting Campus Watch employee</a>
                                         <small style="padding: .25em .4em; font-size: 75%; border-radius: .25rem; color: white; background-color: #000000; font-family: Roboto; font-weight: 300;">Dunedin</small></h3>
                                    <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date">Friday 16th September, 2016</time></span>
                                    </div>
                                </div>
                            </div> 
                        </div>
                    
                        <div class="td-block-span12">
                            <div class="td_module_6 td_module_wrap td-animation-stack">
                                <div class="td-module-thumb">
                                    <a href="http://www.scene.co.nz/the-south-today/?video=5127807997001" rel="bookmark" title="Dancers prepare for national champs" data-videoid="5127807997001">
                                        <img width="100" height="70" class="entry-thumb td-animation-stack-type0-2" style="width:100px; height:70px;margin-bottom: 0px; " src="http://brightcove01.brightcove.com/24/4915776650001/201609/2464/4915776650001_5127815279001_5127807997001-vs.jpg?pubId=4915776650001" alt="">
                                        <span class="td-video-play-ico td-video-small">
                                            <img width="20" height="20" class="td-retina td-animation-stack-type0-2" style="width:20px; height:20px; margin-bottom: 25px;" src="http://www.scene.co.nz/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video">
                                        </span>
                                    </a>
                                </div>
                                <div class="item-details">
                                    <h3 class="entry-title td-module-title">
                                        <a href="http://www.scene.co.nz/the-south-today/?video=5127807997001" rel="bookmark" title="Dancers prepare for national champs" data-videoid="5127807997001" style="font-weight: bold;">Dancers prepare for national champs</a>
                                         <small style="padding: .25em .4em; font-size: 75%; border-radius: .25rem; color: white; background-color: #000000; font-family: Roboto; font-weight: 300;">Dunedin</small></h3>
                                    <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date">Friday 16th September, 2016</time></span>
                                    </div>
                                </div>
                            </div> 
                        </div>
                    
                        <div class="td-block-span12">
                            <div class="td_module_6 td_module_wrap td-animation-stack">
                                <div class="td-module-thumb">
                                    <a href="http://www.scene.co.nz/the-south-today/?video=5127772103001" rel="bookmark" title="Invercargill water gets $11.7m upgrade" data-videoid="5127772103001">
                                        <img width="100" height="70" class="entry-thumb td-animation-stack-type0-2" style="width:100px; height:70px;margin-bottom: 0px; " src="http://brightcove01.brightcove.com/24/4915776650001/201609/1392/4915776650001_5127785680001_5127772103001-vs.jpg?pubId=4915776650001" alt="">
                                        <span class="td-video-play-ico td-video-small">
                                            <img width="20" height="20" class="td-retina td-animation-stack-type0-2" style="width:20px; height:20px; margin-bottom: 25px;" src="http://www.scene.co.nz/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video">
                                        </span>
                                    </a>
                                </div>
                                <div class="item-details">
                                    <h3 class="entry-title td-module-title">
                                        <a href="http://www.scene.co.nz/the-south-today/?video=5127772103001" rel="bookmark" title="Invercargill water gets $11.7m upgrade" data-videoid="5127772103001" style="font-weight: bold;">Invercargill water gets $11.7m upgrade</a>
                                         <small style="padding: .25em .4em; font-size: 75%; border-radius: .25rem; color: white; background-color: #53589a; font-family: Roboto; font-weight: 300;">Invercargill</small></h3>
                                    <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date">Friday 16th September, 2016</time></span>
                                    </div>
                                </div>
                            </div> 
                        </div>
                    
                        <div class="td-block-span12">
                            <div class="td_module_6 td_module_wrap td-animation-stack">
                                <div class="td-module-thumb">
                                    <a href="http://www.scene.co.nz/the-south-today/?video=5126051538001" rel="bookmark" title="Smash-and-grab at sex store" data-videoid="5126051538001">
                                        <img width="100" height="70" class="entry-thumb td-animation-stack-type0-2" style="width:100px; height:70px;margin-bottom: 0px; " src="http://brightcove01.brightcove.com/24/4915776650001/201609/3096/4915776650001_5126061768001_5126051538001-vs.jpg?pubId=4915776650001" alt="">
                                        <span class="td-video-play-ico td-video-small">
                                            <img width="20" height="20" class="td-retina td-animation-stack-type0-2" style="width:20px; height:20px; margin-bottom: 25px;" src="http://www.scene.co.nz/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video">
                                        </span>
                                    </a>
                                </div>
                                <div class="item-details">
                                    <h3 class="entry-title td-module-title">
                                        <a href="http://www.scene.co.nz/the-south-today/?video=5126051538001" rel="bookmark" title="Smash-and-grab at sex store" data-videoid="5126051538001" style="font-weight: bold;">Smash-and-grab at sex store</a>
                                         <small style="padding: .25em .4em; font-size: 75%; border-radius: .25rem; color: white; background-color: #000000; font-family: Roboto; font-weight: 300;">Dunedin</small></h3>
                                    <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date">Thursday 15th September, 2016</time></span>
                                    </div>
                                </div>
                            </div> 
                        </div>
                    <div style='text-align: center;'><div class="td-next-prev-wrap">
                        <a href="#" class="pager-links" data-action="previous" id="pager_previous" style="margin-right: 0;"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="pager-links" data-action="next" id="pager_next" style="margin-right: 0;"><i class="td-icon-font td-icon-menu-right"></i></a><span style="font-size: 11px; color: #777;">Made with the support of </span><a href="http://www.nzonair.govt.nz/" class="nzoa">NZ On Air</a><p class="page-scale">Page 1 of 13</p></div></div></div>
                <script type="text/javascript">
                    var bcPlayer;

                    videojs("bc-st-player").ready(function(){
                        bcPlayer = this;
                    });
                  
                    jQuery("#the-south-today a").click(function(e) {
                        e.preventDefault();
                        var videoId = jQuery(this).attr("data-videoid");
                        var videoURL = jQuery(this).attr("href");
                        window.history.replaceState({"videoId":videoId},"", videoURL);
                        // location.reload();
                        // loadVideo(videoId);
                    });
                    
                    function loadVideo(videoId) {
                        bcPlayer.catalog.getVideo(videoId, function (error, video) {
                            bcPlayer.catalog.load(video);
                            // bcPlayer.play();
                        })
                    }
                </script>
            
            <style>

                .disablePager {
                    pointer-events: none;
                    cursor: default;
                    color: gray;
                }

            </style>
            <script type='text/javascript'>

                jQuery(document).ready(function() {

		              try {
                          var data = {};
                          if (localStorage.getItem('tag')) {
                              data.tag = localStorage.getItem('tag');
                              // Bootstrap dropdown
                              jQuery("#reg_list li[class='disabled']").attr("class",'');
                              jQuery('#reg_list li[data-tag=\'' + data.tag + '\']').attr("class","disabled");
                          } else {
                            storage.setItem('tag', all);
    		              }

                          if (window.location.hash) {
                                // need to check if there is a tag in local storage already
                                data.page_number = parseInt(window.location.hash.substring(1));
                          } else {
                                data.page_number = 0;
                          }

                          jQuery.ajax({
                              url: 'http://www.scene.co.nz/the-south-today/', 
                              data: data,
                              success: function(result) {
                                  jQuery('#videos').empty();
                                  jQuery('#videos').append(result);
                                  
                                  if (data.page_number == 0 || data.page_number == '0') {
                                    jQuery('#pager_previous').addClass('ajax-page-disabled disablePager');
                                  }
                              }
                          });

		              } catch(err) {
                        storage.setItem('tag', 'all');
                        jQuery('#pager_previous').addClass('ajax-page-disabled disablePager');
		              }


                });


                storage = localStorage;

                jQuery('#reg_list li').on('click', function(e) {
                    e.preventDefault();
                    jQuery('#bc-novid').remove();

                    data = {
                        'tag': jQuery(this).attr('data-tag')
                    };  

                    if (jQuery(this).hasClass('disabled')) {
                        return;
                    }

                    jQuery('[class=\'disabled\']').attr('class', '');
                    jQuery(this).attr('class','disabled');
                    // var option = jQuery(this).attr('data-tag');

                    // update local storage
                    storage.setItem('tag', jQuery(this).attr('data-tag'));

                    // set page back to 0
                    window.location.hash = '#' + 0;

                    jQuery('#videos').empty();
                    jQuery('#tst-loader').show();

                    jQuery.ajax({
                        url: 'http://www.scene.co.nz/the-south-today/', 
                        data: data,
                        success: function(result) {
                            jQuery('#tst-loader').hide();
                            jQuery('#videos').append(result);
                            jQuery('#pager_previous').addClass('ajax-page-disabled disablePager');
                        }
                    });
                });
            </script>
        
            <script type='text/javascript'>

                function getData(page_number) {

                    var tag = localStorage.getItem('tag');

                    data = {
                        'tag': tag,
                        'page_number': page_number
                    }; 

                    jQuery('#videos').empty();
                    jQuery('#tst-loader').show();

                    jQuery.ajax({
                        url: 'http://www.scene.co.nz/the-south-today/', 
                        data: data,
                        success: function(result) {
                                jQuery('#tst-loader').hide();
                                jQuery('#videos').append(result);

                                // disable previous
                                if (page_number == 0) {
                                    jQuery('#pager_previous').addClass('ajax-page-disabled disablePager');
                                }
                        }
                    });
                }

                jQuery('.pager-links').live('click', function(e) {
                    e.preventDefault();

                    var page_num = 0;
                    
                    if(window.location.hash !== '') {
                        //Get the hash fragment as an integer
                        var hash_num = parseInt(window.location.hash.substring(1));

                        //If the hash fragment integer is valid
                        if(hash_num > 0) {
                            //Overwrite the default page number with the user supplied number
                            page_num = hash_num;
                        }
                    }

                    if (jQuery(this).attr('data-action') == 'previous') {
                        window.location.hash = '#' + (page_num - 1);
                        page_num = (page_num - 1);
                    }

                    if (jQuery(this).attr('data-action') == 'next') {
                        window.location.hash = '#' + (page_num + 1);
                        page_num += 1;
                    }

                    getData(page_num);
                    
                    if (page_num == '0') {
                        jQuery('#pager_previous').addClass('ajax-page-disabled disablePager');
                    }
                });

            </script>
        </div></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_3  "><span class="td-adspot-title">Advertisement</span><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/59065624/MSC-300x250-Homepage1', [300, 250], 'div-gpt-ad-1473303384220-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>





<!-- /59065624/MSC-300x250-Homepage1 -->
<div id='div-gpt-ad-1473303384220-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473303384220-0'); });
</script>
</div></div><aside class="widget widget_text"><div class="block-title"><span>Weather</span></div>			<div class="textwidget"><div id="metservice-widget" style="margin-top: -26px;">
<script language="JavaScript" type="text/javascript">
ifrm = document.createElement("IFRAME");
ifrm.setAttribute("src", "http://www.metservice.com/weather-widget/widget?params=white|large|portrait|days-3|classic&loc=Queenstown&domain=" + document.location.hostname);
ifrm.style.width = 300+"px";
ifrm.style.height =239+"px";
ifrm.style.border = "0";
ifrm.setAttribute("allowtransparency", "true");
ifrm.setAttribute("id", "widget-iframe");
document.getElementById('metservice-widget').appendChild(ifrm);
</script>
</div></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_4  "><span class="td-adspot-title">Advertisement</span><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/59065624/MSC-300x250-Homepage2', [300, 250], 'div-gpt-ad-1473303530699-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>





<!-- /59065624/MSC-300x250-Homepage2 -->
<div id='div-gpt-ad-1473303530699-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473303530699-0'); });
</script>
</div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_8_57dc41628c418_rand td-pb-border-top"  data-td-block-uid="td_uid_8_57dc41628c418" ><h4 class="block-title"><span>INFORMATION</span></h4><div class="td_mod_wrap"><p>
9 Athol Street<br>
Queenstown 9348<br>
New Zealand<br>
</p></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_9_57dc41628c7ac_rand td-pb-border-top"  data-td-block-uid="td_uid_9_57dc41628c7ac" ><h4 class="block-title"><span>NEWSPAPERS</span></h4><div class="td_mod_wrap"><ul class="menu-footer">
	<li><a href="http://www.odt.co.nz/" title="The Otago Daily Times">Otago Daily Times</a></li>
	<li><a href="http://www.ashburtoncourier.co.nz/">The Ashburton Courier</a></li>
	<li><a href="http://www.thestar.co.nz/">The Star - Dunedin</a></li>
	<li><a href="http://www.thenews.co.nz/">The News - Central Otago</a></li>
	<li><a href="http://www.thenewsnc.co.nz/">North Canterbury News</a></li>
	<li><a href="http://www.theensign.co.nz/">The Ensign - Gore</a></li>
	<li><a href="http://www.southlandexpress.co.nz/">Southland Express - Invercargill</a></li>
	<li><a href="http://www.timarucourier.co.nz/">The Courier - Timaru</a></li>
</ul></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_10_57dc41628cb57_rand td-pb-border-top"  data-td-block-uid="td_uid_10_57dc41628cb57" ><h4 class="block-title"><span>FOLLOW US</span></h4><div class="td_mod_wrap"><aside class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MountainScene" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/MountainScene" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div></div>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-bottom-footer-container"><ul id="menu-bottom-footer" class="td-subfooter-menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-551"><a href="http://www.scene.co.nz/about-us/">About Us</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-553"><a href="http://www.scene.co.nz/contact-us/">Contact Us</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-552"><a href="http://www.scene.co.nz/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-554" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-554"><a href="http://www.scene.co.nz/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-555" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-555"><a href="http://www.scene.co.nz/terms-conditions/">Terms &#038; Conditions</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 Scene                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 57dc416290886
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_related_posts .td-related-right {
display:none;
}

.menu-footer li {
    list-style: none;
}

.block-title > span {
    width: 100%;
    border-top-left-radius: 5px;
    border-top-right-radius: 5px;
}

.about-us-list li {
    list-style: none;
    margin-left: 0;
}

#td-outer-wrap > div.td-footer-wrapper > div > div:nth-child(2) > div:nth-child(1) > div > div {
    color: white;
}

input[type=submit], .td-category-header .td-pulldown-filter-display-option, .td-category-header .td-pulldown-filter-list {
    background-color: #3e465e;
}

.td-block-span12 > .td_module_8 > .item-details > .td-module-meta-info {
    display: none;
}

.td-block-span12 > .td_module_8 {
    padding-bottom: 10px;
}

</style>

<link rel='stylesheet' id='bc-style-css'  href='http://www.scene.co.nz/wp-content/plugins/bc_playlist_block/bc_playlist.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.scene.co.nz/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.scene.co.nz\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scene.co.nz/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.scene.co.nz\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scene.co.nz/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.scene.co.nz/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://www.scene.co.nz/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.scene.co.nz/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js?ver=900'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://beta.scene.co.nz/wp-content/uploads/2016/08/16jun-ll-trey.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.scene.co.nz/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.scene.co.nz/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>